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Email Client Settings — The Basics

The following settings must be checked within an email client so an email account
will work with the new Gmail infrastructure.

e The username format is the full email address. This is the login portion that is
located along with the subscriber’s password.

The new incoming mail server (POP 3) is now “mail.your_domaim.com”.

The new outgoing mail server (SMTP) is now “mail.your_domain.com”.
"Outgoing server requires authentication" needs to remain checked.
Uncheck "This server requires a secure connection (SSL)"

Outlook 2013

Open Outlook.
Click the File tab, and select Account Settings...
On the E-mail tab, select your POP account and click Change...

Change the following fields:

Incoming mail server: mail.your_domain.com

Outgoing mail server (SMTP): mail.your_domain.com

Require logon using Secure Password Authentication (SPA): Leave this
option unchecked.

Click the More Settings... button

Change Account PY

POP and IMAP Account Settings
Enter the mail server settings for your account,

User Information Test Account Settings
Your Mame: First Last ‘We recommend that you test your account to ensure that
_ the entries are correct.
Email Address: username @your_domain.co
Server Information —
Test Account Settings ...
Account Type: POF3

. . | Automatically test account settings when MNext
Incoming mail server: Imail.your_domain.com I is clicked v g
Qutgoing mail server (SMTF}: Imail.your_domain.com I

Logon Information

User Mame: Username @your_domain.co

Password:
| Remember password

Require logon using Secure Password Authentication

sPA) |—:> [ More Settings .. |

< Back | MNext = || Cancel |




Select the Outgoing Server tab.

Verify the box next to My outgoing server (SMTP) requires authentication is

checked and select Use same settings as my incoming mail server.

- : — 52
Internet E-mail Settings

Qutgoing Server | sdvanced

My outgaing server [SMTP] requires authentication
@ Use same settings as my incoming mail server

Lag on using
User Mame:
Passwaord:
Remember password

Require Secure Password Authentication [SPA)

Log on to incoming mail server before sending mail

QK ] [ Cancel

Click the Advanced tab, and Click the Use Defaults button

¥

- . — 52
Internet E-mail Settings

| General I Outgoing Server| Advanced |

Server Port Mumbers

Incoming server (POF3): 110 Use Defaults

|:|This server requires an encrypted connection [55L)
Outgoing server [SMTP: 25

Use the following type of encrypted connection: | Mone E

Server Timeouts

Short Long 1 minute

Drelivery
Leave a copy of messages on the server
[¥] Remove from server after 14 L) days

|:| Remove from server when deleted from 'Deleted ltems’




Verify that the settings were reset to the following:

Incoming server (POP3): 110 (This server requires an encrypted
connection (SSL) should NOT be checked.)
Outgoing server (SMTP): 25 (Use the following type of encrypted

connection should be set to NONE)

Click OK.

Click Next, and then click Finish.

Outlook 2007

Open Outlook.

Click the Tools menu, and select Account Settings...

On the E-mail tab, select your POP account and click Change...
Change the following fields:

POP server: mail.your_domain.com

SMTP server: smtp.gmail.com

Require logon using Secure Password Authentication (SPA): Leave this option unchecked.

Click the More Settings... button

Change E-mail Account §|
Internet E-mail Settings
Each of these settings are required to get your e-mail account working.

User Information Test Account Settings
Your Name: After filing out the information on this screen, we

recommend you test your account by dicking the
E-mail Address: button below. (Requires network connection)
Server Information

Test Account Settings ...
Incoming mai server: |
Qutgaing ma server (SHTP): -
Logon Information
Remember password
[Jreguire logon using Secure Password Authentication (SPA) $ More Settings ...
[ MNext = ] [ Cancel ]




1. Select the Outgoing Server tab.
2. Verify the box next to My outgoing server (SMTP) requires authentication and select Use
same settings as my incoming mail server.

Internet E-mail Settings

General | Outgoing Server |Connecticn Advanced

@Qse same settings as my incoming mail server
O Log on using

) Log on to incoming mail server before sending mail

OK l [ Cancel

3. Click the Advanced tab, and uncheck the box next to This server requires an encrypted
connection (SSL). Under Incoming Server (POP3). Enter 110 in the 'Incoming Server’
box.

4. Inthe Outgoing server (SMTP) box, enter 25, and select TLS from the drop-down menu
next to Use the following type of encrypted connection:.

Internet E-mail Settings

General | Outgoing Server Connecﬁon| Advanced
Server Port Mumbers
Use Defaults

Incoming server (POP3):
E\is server requires an encrypted connection (S5L)
-2

Outgoing server (SMTP):

Use the following type of encrypted connection:

Server Tmeouts
Short 7 == Long 1 minute

Delivery

[ Leave a copy of messages on the server

EE

OK l [ Cancel

5. Click OK.
6. Click Next, and then click Finish.



Outlook Express

1. Open Outlook Express.
2. Click the Tools menu, and select Accounts...
3. Click the Mail tab, select your POP account and click Properties.

2 username@your_domain.com Properties

Geneml| Servers |C0nnedi0n Security | Advanced

Server Information

My incoming mail serverisa  |POP3 SErVer.
Incoming mail (POP3): | mail.your_domain.com

Outgoing mail (SMTF): | mail your_domain.com g

Incoming Mail Server

Account name: | usernams@your_domain.com |
Password: |uuu |
Remember password

[ Log on using Secure Password Authentication

Outgoing Mail Server

My server requires authentication ¢

u [ oK H Cancel I

4. Click on the Servers Tab and change the following fields:
POP server: mail.your_domain.com
SMTP server: mail.your_domain.com

5. Verify My server requires authentication is checked
6. Click the Advanced tab.

¥= username@your_domain.com Properties |E| rg|

General || Servers || Connection || Security |; /

Server Port Mumbers

Qutgaing mail [SMTP}): Use Defaults
E’his SErver reguires a secure connection (S5L)

Incoming mail (POP3):

(his server requires a secure connection {SSL)

Server Timeouts

Short Long 1 minute

Sending
[ Break apart messages larger than l:l KB

Dielivery

[ Leave a copy of messages on server

ENE)

[ ok J[ cenesl |[ fepy |

7. Enter 25 in the in the box next to Outgoing mail (SMTP), and UNCHECK the box next
to This server requires an encrypted connection (SSL).
8. Enter 110 in the in the box next to Incoming mail (POP3), and UNCHECK the box next
to This server requires an encrypted connection (SSL).
9. Click OK.
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Windows Mail

1. Open Windows Mail.
2. Click the Tools menu, and select Accounts...
3. Click the Mail tab, select your POP account and click Properties.

| General | Servers |Connection I Security I Ad\ranced|

Server Information

My incoming mail server is a POP3 SEVET.

Outgoing mail (SMTP): mail.your_domain.com

Incoming mail (POP3): mail your_domain.com ¢

Incoming Mail Server

E-mail username: username@your_domain.com |
Password: sannee
[¥] Remember password

[7]Leg on using Secure Password Authentication

Outgoing Mail Server

My server requires authentication

[ ok |[ cancel ][ spply ]|

4. Click on the Servers Tab and change the following fields:

POP server: mail.your_domain.com

SMTP server: mail.your_domain.com
5. Verify the box next to My server requires authentication is checked.
6. Click the Advanced tab.

| General | Servers | Connection | Securty | Advanced |

Server Port Numbers

Outgoing mail (SMTP}: Use Defaults

Ehis SEMVET requires a secure connection (35L)

Incoming mail (POP3): 110

Ehis SENVEr requires a secure connection (55L)

Server Timeouts

Short T Long 1 minute
Sending

[] Break apart messages larger than 60 =~ KB
Delivery

[] Leave a copy of messages on server
Remaove from server after 5

Remove from server when deleted from 'Deleted Iterns

[ ok | camesl || ppy ]|

7. Enter 25 in the in the box next to Outgoing mail (SMTP), and UNCHECK the box next
to This server requires an encrypted connection (SSL).

8. Enter 110 in the in the box next to Incoming mail (POP3), and UNCHECK the box next
to This server requires an encrypted connection (SSL).

9. Click OK.



Thunderbird 3

1. Open Thunderbird.

2. Click the Tools menu, and select Account Settings...
3. Click Server setting in the left-hand pane.

Account Settings

=l Local Folders
Junk Settings
Dizk Space

[= username@your_domain.com
Server Settings
Copies & Folders
Composition & Addressing
Junk Settings
Disk Space
Return Receipts
Security

Qutgoing Server (SMTP)

Account Actions

-J

Server Settings
Part: efault: Qa5

Server Type: _ POP Mail Server

mail yeur_domain.com
usernamei@your_demain
Security Settings

Connection security: | none v ¢

|:| Use secure authentication

Server Name:

User Mame:

Server Settings
Check for new messages at startup

Check for new messages every minutes
Automatically download new messages
|:| Fetch headers only

[ Leave messages on server

[ ]

] Empty Trash on Exit

Local directary:

X

| C:\Documents and Settings \Administrator

| | Browse... |

] ’ Cancel

4. Inthe Server Name field enter mail.your_domain.com
5. Inthe Port field enter 110.



Click Outgoing Server (SMTP) in the left-hand pane.

Select your account and click Edit...

Enter mail.your_domain.com in the Server Name field.

. Enter 25 in the Port field.

10. Under Security and Authentication put a check mark in Username and password.
11. Click the Connection security dropdown and select none.

© N

=l Local Folders Outgoing Server (SMTP) Settings
Junk Settings
Disk Space Although you can specify more than one outgeoing server (SMTP), this is only
= domai recommended for advanced users, Setting up multiple SMTP servers can cause errors
username @your_domain.com when sending messages.
Server Settings
Copies & Folders smtp.gmail.com (Default)
Composition & Addressin ]
posit S SMTP Server X
Junk Setiings —
Disk Space Settings
Return Receipts Description:
Security
Qutgoing Server (SMTP) Server Mame: §l mail.your domain.com I
¢ Port: | 25 Default: 465
Security and Authentication
Use name and password
|:| Use secure suthentication
Connection security:
| oK | ’ Cancel ]
Account Actions T

CK ] [ Cancel

12. Click OK on the SMTP Server box.
13. Click OK on the Account Settings box.



Apple Mail
Setting Your Outgoing (SMTP) Server Settings

Open Apple Mail.

Click Mail, and select Preferences...

Open the Accounts tab and select your existing account in the left panel.

Setting up your outbound SMTP server.

At the bottom of the right panel click the arrow to the right of Outgoing Mail Server (SMTP)
and click “Edit SMTP Server List ...” from the dropdown.

PwnNPE

eNe Accounts

B el @ L /e AR

s RSS Junk Mail Fonts & Colors Viewing Composing Signatures Rules

Accounts { Account Information = Mailbox Behaviors ~ Advanced |
@
Q POP Account Type: POP

Description: username@your_domain.com

Email Address: username@your_domain.com

Full Name: YourName

Incoming Mail Server'I' mail.your_domain.com II

User Name: username@your_domain.com

Password: eessesssss

Outgoing Mail Server (SMTP): = mail.your_domain.com ﬂ

[ﬂ Use only this server

T ®

VA

You will be presented with the screen below.

Description Server Name In Use By Account

mail.your_domain.com  mail.your_domain.com  Your_Domain

+ | -
[ Account Information = Advanced '
Description: Your_Domain
Server Namell mail.your_doméin.com |I
s At
@ (Cancel ) ( OK )

4

5. Click the Advanced tab and verify Use default port (25, 465, 587) is selected.
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6. UNCHECK the box next to Use Secure Sockets Layer (SSL).
7. Click OK

Description Server Name In Use By Account

mail.your_domain.com mail.your_domain.com Your_Domazin

[ Account Information | Advanced }—— |

® Use default ports (25, 465, 587) |
() Use custom port: [

$ lUse Secure Sockets Layer (SSL) |
Authentication: | Password 2]

User Name: username@your_domain.com

Password: | sssssesscs ]

@ ( Cancel ) 0K~

4

Setting Your Incoming (POP) Server Settings

1. Atthe Accounts screen click the Advanced tab.

2. Setthe Port field to 995 and put a check mark in the box labeled Use SSL

3. Make sure Authentication is set to Password and the close button and confirm that you
wish to save.

a0e Accounts

| Accounts | [ Account Information | Mailbox Behaviors | Advanced ]—
usernamef@w...
POP E Enable this account

g Include when automatically checking for new messages

E Remove copy from server after retrieving a message:

[ After one week I—G-] (Remave nuw)
Prompt me to skip messages over G KB

Check with your system administrator before changing
any of the advanced options below:

E=weort: | 110 | [ Use SSL eetirgemmy

Authentication: [ Passwaord I—G-]
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